IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> St4s geht aus
lurchi
Beitrag 14.11.2017 - 16:54
Beitrag #1


DC Newbie
*

Gruppe: Members
Beiträge: 1
Mitglied seit: 05.05.12
Wohnort: esslingen
Mitglieds-Nr.: 7.093
Modell:ST4S


hallo zusammen,

nun habe ich seit vielen jahren eine ST4s welche problemlos lief.
Seit diesem Sommer hat sie nach längerer Standzeit folgendes problem.

springt an und kläuft ganz normal nach so 2 kilommeter nimmt sie kein gas mehr bekommt fehlzündungen und geht aus.
Nach etwa s wartezeit springt sie wieder an und läuft dieses spiel wiederholt sich immer wieder

das sonderbare je öfters ich dann wieder verschwindet das problem komplett bis zur nächsten längeren standzeit von 3 woche aufwärts

hatte zufällig jemand das schon mal.


gruß

Martin
Go to the top of the page
 
+Quote Post
Alberino
Beitrag 17.11.2017 - 22:48
Beitrag #2


Carl F.
******

Gruppe: Members
Beiträge: 451
Mitglied seit: 12.01.14
Wohnort: Ulm / Donau
Mitglieds-Nr.: 7.859
Modell:KW 350MK3 860GT


Hallo Martin, vielleicht setzt sich da irgendwo Kondenswasser ab o.ä.
den Sprit Filter solltest du mal erneuern, die Schläuche prüfen
und vor allem eins ganz wichtig :
Im Steuergerät den Fehlerspeicher auslesen (lassen), ob da was drin steht ?
notieren, Screenshot o.ä. und dann die Fehler löschen, und weiter beobachten.

Näheres zu OBD Diagnose , Adapter usw. findest hier über die Suche. unsure.gif

Außerdem kannst mal den Motor Temp. Fühler suchen, Kontakt prüfen
und seinen Wert messen . mehr als 10 KOhm wäre unter 0°C oder kaputt
dann läuftse sehr fett und bei warm geht sie dann aus.

bei Fragen fragen smile.gif . Grüße Gerd
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 18.06.18 - 00:02