IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> Kein Saft sus der 3 phasigen Lichtmaschine......SS750 i.e.
schurli
Beitrag 29.06.2017 - 17:17
Beitrag #1


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 24.06.16
Mitglieds-Nr.: 8.626
Modell:750 SS ie


Hallo ,hab gerade den Strom,der aus der Lichtmaschine kommen sollte, gemessen und siehe da,es kommt von der LM zum Regler kein Strom.Mit dem Voltmeter alle 3 gelben Kabel gemessen jedoch 0 Volt.Also dürfte doch die LM kaputt sein! Meine Frage wäre...wieviel müssten aus der LM Volt kommen?
Danke schurli smile.gif
Go to the top of the page
 
+Quote Post
chris*
Beitrag 30.06.2017 - 07:48
Beitrag #2


DC Newbie
*

Gruppe: Members
Beiträge: 2
Mitglied seit: 21.12.08
Mitglieds-Nr.: 3.399
Modell:st2


Wer mißt, mißt Mist. So sagt man ja.
Bist du sicher das du richtig gemessen hast?
Siehe diverse aktuelle threads.
Go to the top of the page
 
+Quote Post
Alberino
Beitrag 30.06.2017 - 14:22
Beitrag #3


Carl F.
******

Gruppe: Members
Beiträge: 393
Mitglied seit: 12.01.14
Wohnort: Ulm / Donau
Mitglieds-Nr.: 7.859
Modell:KW 350MK3 860GT


Das nachfragen nützt nichts, sondern wie rolleyes.gif
selbst wenn man Ihnen sagt was zu machen ist tun sie es nicht
http://www.diva-di-bologna.de/index.php?showtopic=22092

Antwort : aus der LiMa kommen bis zu 100V wenn sie sich schnell dreht
und da die N-S Magnetpole immer wechseln ----> Wechselspannung ACV !


--------------------
Carl F. ist nicht mein Name sondern eine Auszeichnung ! Albero = Baum, Welle
Go to the top of the page
 
+Quote Post
schurli
Beitrag 03.07.2017 - 07:58
Beitrag #4


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 24.06.16
Mitglieds-Nr.: 8.626
Modell:750 SS ie


Hallo , ich hab schon richtig gemessen biggrin.gif ,die LM ist quasi tot!Herausgestellt hat sich aber eine zusammenhängende Katastrophe , die ich allerdings gerne unter einem neuen thread schildern würde ( siehe oben)um die Übersichtlichkeit zu bewahren.

Also Batterie,Sicherung,Regler und Steckverbindungen waren alle in Ordnung und meine Messwerte plausibel.
L:G biggrin.gif Schurli

Der Beitrag wurde von schurli bearbeitet: 03.07.2017 - 08:00
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 24.11.17 - 20:42