IPB

Willkommen, Gast ( Anmelden | Registrierung )

2 Seiten V  < 1 2  
Reply to this topicStart new topic
> MTS 1000 DS springt nicht an....., Fehlercodes Dashboard
MTS_AT
Beitrag 29.05.2015 - 18:54
Beitrag #16


DC Member
**

Gruppe: Members
Beiträge: 14
Mitglied seit: 26.05.11
Wohnort: Keutschach am See
Mitglieds-Nr.: 6.566
Modell:MTS 1000DS


Hallo Alberino,

Massekabel der Multi geht ohnehin von der Batterie zum gut versteckten Masseanschlusspunkt (hinter den Ölleitiungen) direkt auf den Motorblock.
Hier hats ja auch schon genügend Probleme mit losen oder oxidierten Anschlüssen gegeben , ist auch ein Punkt wo der Multitreiber als erstes eine Kontrolle durchführen sollte.
Worauf ich hinweisen wollte, sind diese elenden Blechwinkel der Batteriepolanschlüsse da dort auch (un)sinnigerweise Kabel mitgequetscht (leider nicht verlötet) wurden welche direkt zur ECU gehen. Fehler in diesen Verbindungen vor allem durch schleichende Oxidation und miserable Verpressung verursacht führen dann zu schlechtem bis gar keinem Startverhalten .
Dann kann es auch durchaus vorkommen das sich zwar der Starter noch dreht ,jedoch keine oder nur sporadische Zündfunken generiert wird.
So war es jedenfalls bei mir der Fall.
Seit dem heurigen Umbau gehören diese Probleme hoffentlich der Vergangenheit an.
Dieser Post sollte eigentlich nur Leidensgenossen dienen welche sich bei den sog. " Freundlichen" oft eine Menge an Fehldiagnosen einfangen.

Desmosaluti und schönes WE! smile.gif

Michael

Go to the top of the page
 
+Quote Post
Alberino
Beitrag 30.05.2015 - 22:32
Beitrag #17


Carl F.
******

Gruppe: Members
Beiträge: 393
Mitglied seit: 12.01.14
Wohnort: Ulm / Donau
Mitglieds-Nr.: 7.859
Modell:KW 350MK3 860GT


ist klar Michael, die Kontakte sind das A & O, die sieht man auch schlecht.

Mit dem Magnet ist nicht so einfach, früher hatten wir ja noch den Hauptschluss-Motor
(am Auto) da gabs dann noch die feldverstärkende Wirkung zusätzlich .
aber seltene Erden sind wohl billiger als Kupfer smile.gif . bzw. kleiner

Wegen diesen billigen Kontakten würde ich jedem empfehlen mal den Spannungsverlust
zu messen, da wird sich der eine oder andere wundern oder gleich richtig machen,
denn das messen mit Digital Multi schwankt zu stark, da geht eins mit Zeiger besser.
lieber kürzer machen, bei 16 qmm sehe ich auch eher Probs bei der Verarbeitung.
Grüße Gerd


--------------------
Carl F. ist nicht mein Name sondern eine Auszeichnung ! Albero = Baum, Welle
Go to the top of the page
 
+Quote Post

2 Seiten V  < 1 2
Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 25.11.17 - 02:17