IPB

Willkommen, Gast ( Anmelden | Registrierung )

2 Seiten V  < 1 2  
Reply to this topicStart new topic
> CLS Speed Kettenöler an der Multistrada 1200S
Schrammi
Beitrag 30.03.2011 - 11:22
Beitrag #16


(-; ~el presidente~ ;-)
*******

Gruppe: Admin
Beiträge: 7.550
Mitglied seit: 01.07.03
Wohnort: 31311 Hänigsen(Region Hannover)
Mitglieds-Nr.: 18
Modell:Multi 1100DS und BETA 300RR factory


@Hobbit: Kann man beim CLS Speed auch den Tachoimpuls nehmen oder muss der separate Geber verwendet werden?


--------------------
Bollergruß Schrammi mit MultiLalaKulti und 996

Forumstreffen 2018
Go to the top of the page
 
+Quote Post
Kpt. Adama
Beitrag 31.03.2011 - 06:19
Beitrag #17


DC Hero
*****

Gruppe: Members
Beiträge: 174
Mitglied seit: 29.03.10
Wohnort: Nordhessen
Mitglieds-Nr.: 5.220
Modell:Multistrada 1200 S Pikes Peak


ZITAT(Hobbit @ 30.03.2011 - 08:13) *
....oder die Grundeinstellung ist nicht richtig gemacht worden.


Die Dosierung hat mein smile.gif in Nordhessen gemacht, ein Tropfen alle 47 Sekunden hat er mir erzählt. Ist das so korrekt für die MTS unsure.gif Und, natürlich wurde die Kette nicht gesäubert, daher auch der Hinweis auf das "alte" Schmiermittel..... Am Samstag gibt es ordentliches Wetter, da werde ich den CLS Speed mal fleißig testen biggrin.gif


--------------------
Gruss: Klaus => BLOG
Verbrauch:
Go to the top of the page
 
+Quote Post
Hobbit
Beitrag 31.03.2011 - 08:49
Beitrag #18


DC Newbie
*

Gruppe: Members
Beiträge: 8
Mitglied seit: 05.04.10
Mitglieds-Nr.: 5.254



Hallo,

Nein das mit dem Tachoimpuls haben wir absichtlich nicht gemacht. Wir haben einen eigenen Sensor. Das Problem mit dem Tachoimpuls ist folgender. Bei Motorrädern mit CAN Bus Technik und das sind alle neuen Triumph Modelle, die neueren Kawas, Guzzis (hat keine Kette weiß ich), Aprilias, BMW´s und Ducatis, kann man nichts in das CAN Bus System integrieren. Der Datenbus überwacht die einzelnen Versorgungsleitungen und prüft den Strom und die Spannung. Gibt es da eine Veränderung schaltet er den Pfad ab. Das ist sozusagen die Sicherung. Das bedeutet man kann nicht einfach was anklemmen. Da meine Systeme alle nur auf der Batterie klemmen interessiert das den CAN Bus nicht.

Der Sensor beim CLS Speed wird mit der Ölleitung verlegt, fällt also nicht auf. An das Kettenrad kommt ein sehr starker Magnet und der Sensor misst wie bei einem Fahrrradtacho dann die Radumdrehungen.

Bilder findest Du hier. Dazu muss ich noch sagen, dass man die Ölleitung normalerweise komplett hinter der Bremsleitung verlegt. Dadurch sieht man sie gar nicht. Die Sensorleitung wird dann so drauf gepackt, dass man den letzten Rest der Ölleitung verdeckt. Ich muss das bei Gelegenheit mal fotografieren und dazu setzen. Nur dann sieht man auf den Bildern keine Schlauchverlegung.

http://www.cls200.de/front_content.php?idcat=344

Ach ja, schau mal ob die Düse am Kettenrad anliegt. Das Öl wird nicht auf die Kette getropft, sondern am Kettenrad abgestriffen und dann nach außen in die Kette gedrückt.

Die Einstellung erfolgt temperaturabhängig, man muss sie sehr genau machen. Wie man das macht steht in der Anleitung. Die dort angegebenen Temperaturwerte sind in 5°C Schritten angegeben. Hat man einen Wert dazwischen muss man sich den ausrechnen. Mehr als 2 Sekunden Abweichung sollte man nicht haben, sonst passt der Ölfluss nicht genau.
Du kannst den Fluss ja trotzdem mal prüfen, dauert ja nur 5 Minuten. Wichtig ist, dass man den Ölfluss im Schatten prüft und das Motorrad da schon 10-15 Minuten stand, damit sich das Öl temperaturmäßig angepasst hat.
Ansonsten kannst Du ja mal nach Franken fahren ich prüfe das auch, kostet auch nichts.

Allzeit gute Fahrt

Heiko

Der Beitrag wurde von Hobbit bearbeitet: 31.03.2011 - 08:56
Go to the top of the page
 
+Quote Post
Kpt. Adama
Beitrag 30.04.2011 - 20:04
Beitrag #19


DC Hero
*****

Gruppe: Members
Beiträge: 174
Mitglied seit: 29.03.10
Wohnort: Nordhessen
Mitglieds-Nr.: 5.220
Modell:Multistrada 1200 S Pikes Peak


Muss hier mal ein dickes Lob an Heiko von CLS los werden wub.gif

Ich hatte den CLS Speed bei meinem Duc-Dealer gekauft und montieren lassen. Irgendwie hat das aber alles nicht so richtig funktioniert, ich hatte mehr Öl auf der Felge als auf der Kette. Daher habe am Freitag mal ein paar Bilder gemacht und an Heiko gemailt. Nach kurzer Ferndiagnose haben wir ganz spontan für Samstag einen Termin Meeder vereinbart.

Also ab auf die MTS und bei Sonnenschein ab nach Franken biggrin.gif

Bei Ankunft zeigt sich schnell, das wird eine größere Operation, die Leistung der Fachwerkstatt war nicht sehr meisterlich wacko.gif

Ab dem Steuergerät wurde alles neu gemacht und anschließend ordentlich kalibriert, was eigentlich ein Kinderspiel ist, wenn man(n) sich die Zeit dafür nimmt.

Nach 440 Kilometer bei sonnigen Wetter und mit geölter Kette und sauberer Felge wieder in der Heimat gelandet rolleyes.gif

Heiko = CLS erhält von mir für Service, Flexibilität und Kompetenz ein klares "sehr gut" biggrin.gif , meine Duc-Fachwerkstatt ein mad.gif

Ich kann nur jedem einen CLS Speed für die MTS empfehlen, funktioniert bei richtiger Montage wirklich super. Ich gebe aber auch gleich den Tipp, den Einbau bei Heiko oder einem wirklich kompetenten Händler durchführen zu lassen, da kann Heiko sicher auch einen Tipp geben.

...die eigene Montage geht sicherlich auch, wenn man(n) nicht so ein Schreibtischtäter wie ich ist und die Montageanleitung ordentlich liest und umsetzt, da steht eigentlich alles geschrieben und im Netz gibt`s noch viele hilfreiche Bilder cool.gif

Der Beitrag wurde von Kpt. Adama bearbeitet: 01.05.2011 - 08:13


--------------------
Gruss: Klaus => BLOG
Verbrauch:
Go to the top of the page
 
+Quote Post
Heli
Beitrag 01.05.2011 - 12:00
Beitrag #20


DC Newbie
*

Gruppe: Members
Beiträge: 2
Mitglied seit: 13.04.11
Mitglieds-Nr.: 6.461
Modell:Multistrada 1200


Das kann ich nur bestätigen. Habe mir den Öler auch von Heiko einbauen lassen, da auch ich mich etwas überfordert fühlte. Dafür klappt Alles perfekt. Die Felge ist sauber und die Kette ist schön geschmiert.
Übrigens, den CLS-Connect habe ich mir auch gegönnt. Eine tolle Sache. Das Navi schaltet sich nach einer vorher eingestellten Zeit ab.
Kleine Firma, aber sehr innovativ.

Gruß Helmut
Go to the top of the page
 
+Quote Post
Südberliner
Beitrag 06.05.2013 - 21:17
Beitrag #21


DC Newbie
*

Gruppe: Members
Beiträge: 1
Mitglied seit: 06.05.13
Mitglieds-Nr.: 7.536
Modell:MTS 1200 S MJ 2011


Hallo,

ich bin auch sehr zufriedener Kunde. Mein CLS war seit 2008 an meiner SV1000. Als diese verkauft und in eine MTS1200 umgetauscht wurde habe ich den ausgebaut. Dort war ich Jahrelang sehr zufrieden. Jetzt pflanze ich ihn in die MTS. Für das Regelrad entsteht ein eigener Halter in der nähe der rechten Steckdose da ich keine sichtbaren verkleidungen durchbohren will. Bei der Verlegung benutze ich die letzte Schelle der Bremsleitung mit einer weiteren Schelle und die hintere Befestigungsschraube des Schwingenschutzes mit einem selbstgebogenen Klemmhalder aus NiRo. Ich mag nicht Kleben :-)
Und warum die Mühe? Erstens weil ich gern selber bastle (die erste Montage und Justage hab ich auch selber gemacht) und zweitens weil ich super zufrieden mit dem Teil bin.
Wenn ich es hinkriege kommen Bilder wenn ich fertig bin.
Go to the top of the page
 
+Quote Post
Rebecca
Beitrag 06.05.2013 - 22:12
Beitrag #22


Carl F.
******

Gruppe: Members
Beiträge: 423
Mitglied seit: 30.06.06
Wohnort: München / sowie ab und zu in Bologna
Mitglieds-Nr.: 1.559
Modell:Ducati ST3s ABS, Cagiva Elefant 900 i.E.


Also ich habe an der Ducati ST3s einen gebrauchten CLS seit letztem Jahr dran, und das Ding funktioniert inzwischen so gut, dass die Kette schon geschmiert ist, strahlt nach der 1000 km Tour vom Wochenende immer noch Golden und die Felge ist sauber.
Was will Frau mehr.

Gebe ja zu, nach 18 Jahren Scotti den besseren Oeler gefunden zu haben. Werde mir noch einen fuer den Elefanten holen.

Wuesste nicht warum ich noch das Klebrige Kettenspray verwenden sollte, zu mal auf Dauer der Oeler erheblich guenstiger kommt.


Viele Gruesse
Rebecca


--------------------
Inzwischen Mitglied im DOC Regensburg und im DOC Appia (Ducati Club Roma) Sowie im Cagiva Club Italia
Go to the top of the page
 
+Quote Post
Multinator
Beitrag 27.09.2013 - 22:17
Beitrag #23


Troy B.
*******

Gruppe: Members
Beiträge: 597
Mitglied seit: 11.09.05
Wohnort: Schwabenland
Mitglieds-Nr.: 1.047
Modell:Leider keine Multi mehr ! Muss halt gelegentlich Frauchens Monter herhalten :-))


hallo, vielleicht kann mir einer Info geben ? Habe mir diese Woche eine gebrauchte Multi zugelegt. Der Verkäufer (Motorradhändler) hatte es gar nicht bemerkt :-) es war ein CLK Kettenöler verbaut. Das LCD Display sitzt sauber verbaut, in der linken Handschale. Schon bei der Heimfahrt ist mir aufgefallen, das LCD Display zeigt nichts an , bzw Ziffern sind nicht beleuchtet. Ist das normal, ist die Anlage dann überhaupt in Berieb ? Würd mich über ne kurze Info freuen (muss morgen erst mal die Kette reinigen , da hat es wohl einer (vermute die Werkstatt beim letzten Service) gut gemeint, die Aussenlaschen sind richtig fett (weiss) mit sonem scheiss weissen Kettenspray eingesulzt :-(
Go to the top of the page
 
+Quote Post
Kpt. Adama
Beitrag 28.09.2013 - 07:16
Beitrag #24


DC Hero
*****

Gruppe: Members
Beiträge: 174
Mitglied seit: 29.03.10
Wohnort: Nordhessen
Mitglieds-Nr.: 5.220
Modell:Multistrada 1200 S Pikes Peak


Das CLS-Display leuchtet nur beim Anlassen der Maschine, während der Fahrt bleibt es dunkel.Einzige Ausnahme: Es steht auf "HI", d.h.höher Ölfluss, z.b.während bzw.nach einer Regenfahrt, dann blinkt es ab und an mal zur Erinnerung auf.

Der Beitrag wurde von Kpt. Adama bearbeitet: 28.09.2013 - 07:16


--------------------
Gruss: Klaus => BLOG
Verbrauch:
Go to the top of the page
 
+Quote Post
Multinator
Beitrag 28.09.2013 - 09:46
Beitrag #25


Troy B.
*******

Gruppe: Members
Beiträge: 597
Mitglied seit: 11.09.05
Wohnort: Schwabenland
Mitglieds-Nr.: 1.047
Modell:Leider keine Multi mehr ! Muss halt gelegentlich Frauchens Monter herhalten :-))


ZITAT(Kpt. Adama @ 28.09.2013 - 06:16) *
Das CLS-Display leuchtet nur beim Anlassen der Maschine, während der Fahrt bleibt es dunkel.Einzige Ausnahme: Es steht auf "HI", d.h.höher Ölfluss, z.b.während bzw.nach einer Regenfahrt, dann blinkt es ab und an mal zur Erinnerung auf.


moin moin, ich danke dir :-) werde heute zu meinem ersten Ausritt starten und dann mal beim starten nen Blick drauf werfen , gruss Udo
Go to the top of the page
 
+Quote Post
drmtiede
Beitrag 25.05.2014 - 16:25
Beitrag #26


DC Newbie
*

Gruppe: Members
Beiträge: 1
Mitglied seit: 17.04.12
Mitglieds-Nr.: 7.072
Modell:1200 abs


Servus
Hab den CLS letzten Herbst verbaut weil ich nach vielen Kardanjahren keine Lust hatte das Kettenschmieren neu zu lernen. Einbau war ganz einfach, habe allerdings die Luft nicht aus der Leitung gesaugt wie beschieben sondern durch den Entlueftungsschlauch in den Behaelter gedrueckt, so dass es keine Oelsauerei gab.
In der Ducatiwerkstatt habe sie annerkennend "Aha, eine CLS-Schmierung" gesagt, aber dann doch kiloweise Kettenspray draufgegeben, so dass ich dann nach der Fahrt nach Italien eine dicke schicht Fett auf den Schuhen, den Hosen, den Jacken, den Handschuhen von beiden und am Topcase hatte (wo das bei 250 alles hinspritzt...). Ganz schoene Sauerei, danke Ducati!
Sonst ist alles gut, die Kette glaenzt, ich hab keine arbeit mehr und das Kettenspray ist jetzt fuer die Fahhraeder.
Go to the top of the page
 
+Quote Post

2 Seiten V  < 1 2
Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 20.11.17 - 09:44