IPB

Willkommen, Gast ( Anmelden | Registrierung )

3 Seiten V   1 2 3 >  
Reply to this topicStart new topic
> Vorstellung von mir und meinem Projekt
RRRDUC
Beitrag 24.02.2015 - 11:59
Beitrag #1


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Hallo,
möchte mich und mein Projekt mal vorstellen.
Name : Reiner Ritschel
Alter: 57
Wohnort: Im kurvenreichen Pfälzerwald Nähe Landstuhl
Mein Projekt: MTS 1000 Bj.2003 34000km nackig machen

Im Sept.2014 kaufte ich mir eine total heruntergekommene MTS1000 für 1800€ um mal wieder meiner Bastlerleidenschaft nachzugeben.Wie sich beim Stripping der Schlampe herausstellte,
waren mehr Sachen zu machen wie ich eigentlich vor hatte:
- Rahmen an vielen Stellen korrodiert
- Motorlack bröckelte an allen Stellen ab
- Kabelbaum an vielen Stellen verbastelt
- Vorderradgabel stark korrodiert
- Liegender Zylinder/Kolben gefressen und neue Ventilführungen falsch eingepresst
- Hinterradschwinge an der unteren Schwingenachse durch Kette durchgeschliffen (kaum zu glauben)






Als ich alles in Einzelteilen herumliegen hatte sind Rahmen und Felgen erst mal zum entlacken und pulvern weggegangen.




Fortsetzung folgt

Gruß
Reiner
Go to the top of the page
 
+Quote Post
RRRDUC
Beitrag 24.02.2015 - 12:10
Beitrag #2


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Hallo,

jetzt gehts weiter.

Dann den Motor bis auf den Rumpf zerlegt, dabei sind wieder einige Probleme aufgetaucht, die mich an meinem Vorhaben zweifeln ließen.
Liegender Zylinderkopf in der Passung der Ventilführung gerissen, ein neuer mußte her.



Das Kettenritzel herunterzubekommen war mal wieder eine Herausforderung, Mutter war Bombenfest und ließ sich nur noch mit einem professionellen
Schlagschrauber lösen, dann die Distanzhülse entfernen ging nur mit aller Bastlerkunst,
Schleifhexe und Abzieher (habe auch den Simmering an der Getriebeausgangswelle tauschen).





Auch an der Kupplung blieb mir nichts erspart, Kupplungsdruckplatte Lager defekt, Anzahl der Kupplungslamellen passte nicht, es fehlte die dünne Lamelle
und von den gewölbten Lamellen waren zwei Stück eingebaut.Kupplungskorb und Kern eingelaufen, diese habe ich in mühevoller Arbeit nachgeschliffen.
Ich habe alle O-Ringe, Simmeringe und Lager getauscht, die mir Zugänglich waren.

So gut es ging habe ich mit Drahtbürsten und Schleifgeräten den Motorblock entlackt, abgeklebt und mit speziellen Motorlack neu lackiert.







Fortsetzung folgt

Gruß
Reiner
Go to the top of the page
 
+Quote Post
Schrammi
Beitrag 24.02.2015 - 13:27
Beitrag #3


(-; ~el presidente~ ;-)
*******

Gruppe: Admin
Beiträge: 7.610
Mitglied seit: 01.07.03
Wohnort: 31311 Hänigsen(Region Hannover)
Mitglieds-Nr.: 18
Modell:Multi 1100DS und BETA 300RR factory


Herzlich willkommen Reiner,

oh man, da hast du dir ja eine echte Grotte angelacht, ich hoffe der Preis stimmte.

Gruß
Jens


--------------------
Bollergruß Schrammi mit MultiLalaKulti und 996

Forumstreffen 2018
Go to the top of the page
 
+Quote Post
RRRDUC
Beitrag 24.02.2015 - 14:30
Beitrag #4


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Und es geht weiter.

Nachdem ich den Motor nach der Revision (neue Zahnriemen und Spannrollen,Ventile einschleifen und einstellen, Ventilführungen geprüft, neue Ventilschaftabdichtungen) wieder zusammengebaut hatte, kam er wieder in den Rahmen.Auch eine neue gebrauchte Schwinge habe ich verbaut, weil die alte irreparabel war.



Nun ging es daran eine neue Front für die Multi zu finden, die Halterung und Lampenmaske der Monster schien dafür geeignet zu sein und so machte ich mich ans Werkeln.Auch der Ölkühler wanderte
dank Monster Ventildeckelhalter an den Motor.



Den separaten Lampenhalter mußte ich selbst anfertigen, weil ich hier auch noch die Blinker unterbringen werde.



Aber was macht man mit dem viel zu langen Kabelwirrwar, natürlich kürzen und jede Ader neu verlöten und schrumpfen.Blauäugig wie ich war, kam der Seitenschneider zum Einsatz und es wurde der
gesamte Kabelbaum auf einmal durchtrennt.Nun dachte ich ich könnte Ader für Ader wieder anhand der Farbcodierung zusammenlöten, falsch gedacht.Die Italiener haben zum teil die gleichen Farbcodes
für unterschiedliche Stromkreise verbaut.Also Schaltplan besorgen und anhand des Planes neu verdrahtet.



Fortsetzung folgt

Gruß
Reiner
Go to the top of the page
 
+Quote Post
weeler
Beitrag 24.02.2015 - 15:05
Beitrag #5


Troy B.
*******

Gruppe: Members
Beiträge: 829
Mitglied seit: 27.03.08
Wohnort: Österr.
Mitglieds-Nr.: 2.701
Modell:Ducati Hyperstrada 821,ST2, Paso 750, Puch Maxi, x50-4



Servus Rainer,

toll wie Du hier angreifst, und den kleinen und größeren Problemen die Stirne bietetest. In diesem Sinne, Glückauf es gelingt sicher.

Grüße aus dem Zirbenland
Werner

Zirben-Classic 29.5-31.52015
Go to the top of the page
 
+Quote Post
Ducajo
Beitrag 24.02.2015 - 17:00
Beitrag #6


Troy B.
*******

Gruppe: Members
Beiträge: 1.000
Mitglied seit: 01.09.07
Wohnort: Wiesbaden
Mitglieds-Nr.: 2.324
Modell: 93er Duc 900 SS, rot


Hallo Reiner,

willkommen im Forum und Kompliment von mir, wie engagiert und sach- und fachkundig Du Dein Vorhaben realisierst.

Sehr erstaunt bin ich über den von Dir beschriebenen verkommenen Zustand des Motorrads bei einer Km-Leistung von nur 34.000 Km. Was muss das für ein Vorbesitzer sein. Es ist mir völlig unbegreiflich, wie man ein Motorrad so vergammeln lassen kann. Und gefährlich noch dazu, wenn man an die durchgeschliffene Schwinge denkt.

Gottlob wird die Duc jetzt bei Dir in den Zustand versetzt, den sie verdient und der ihrer würdig ist. Ich wünsche Dir schon jetzt viel Spass beim späteren Fahren.

Mit den besten Grüßen

Ducajo smile.gif


Go to the top of the page
 
+Quote Post
coffee
Beitrag 24.02.2015 - 18:03
Beitrag #7


Carl F.
******

Gruppe: Members
Beiträge: 470
Mitglied seit: 30.10.12
Wohnort: Franken
Mitglieds-Nr.: 7.330
Modell:Monster 796


Hallo Reiner,

willkommen im Forum. toll das du uns bei Deinem Umbau / Wiederaufbau teilhaben lässt mit einer grandiosen Fotostory und eine super Dokumentation. Wirklich klasse.

DANKE


lg coffee
Go to the top of the page
 
+Quote Post
Heididuc37
Beitrag 24.02.2015 - 20:43
Beitrag #8


~ Orga 3. ddbFt 2010 ~
*******

Gruppe: Moderatoren
Beiträge: 827
Mitglied seit: 11.07.06
Wohnort: Saarland
Mitglieds-Nr.: 1.578
Modell: Multistrada 620, Monster 900 S i.e., EX-Patentante einer 125er Yamsel


Hallo Reiner,

auch von mir ein herzliches Willkommmen, so quasi als Nachbar aus dem Saarland.

Hut ab vor deiner Schrauberkompetenz. Und vor allen Dingen die Energie, die du in dein Projekt reinsteckst rolleyes.gif .

Bin gespannt, wann die Multine in neuem Glanz die Straßen unsicher machen wird biggrin.gif smile.gif .

Liebe Grüße
Heidi


--------------------
Ciao Heidi

"Sommer, ich wär' dann soweit".
Go to the top of the page
 
+Quote Post
RRRDUC
Beitrag 25.02.2015 - 16:17
Beitrag #9


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Es geht weiter,
erstmal vielen Dank für die Aufmunterungen und Willkommensgrüße.
Zum heutigen Zeitpunkt bin ich schon weiter als es der Bericht und die Fotos hergeben.Ich habe jetzt nur mal einiges zusammengeschrieben und die gemachten Fotos sortiert, um sie hier
im Forum einzustellen damit Andere sich ein Bild von dem Umbau machen können.Nun galt es einen Platz für das Steuergerät zu finden und siehe da, der Lochabstand des
Steuergeräts paßt mit dem Regler überein, sodaß er ihn mit Abstandshaltern Huckepack nehmen kann.




Das war der erste Batterieplatz, habe ich aber wieder geändert, da es mit dem Heck zu eng wurde.



Der zweite Batterieplatz ist jetzt wesentlich besser in der Befestigung und hier ist mehr Platz.



Nun wurde die Verkabelung der Hauptzuleitungen für Plus und Minus über hochflexibles
kurzschlußfestes Kabel neu verlegt.



Go to the top of the page
 
+Quote Post
RRRDUC
Beitrag 25.02.2015 - 16:29
Beitrag #10


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Und weiter,

Auch das Anlasserrelais erhielt einen strategisch günstigen Platz, direkt neben dem Anlasser-
motor.




Der Lampen- und Kennzeichenhalter ist ein modifizierter Universalhalter, den ich unter den
Rahmen in den Gewindelöchern über Silentblöcke befestigt habe.



Go to the top of the page
 
+Quote Post
RRRDUC
Beitrag 25.02.2015 - 16:50
Beitrag #11


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Und weiter,

das System läßt nur eine gewisse Datenmenge zu mad.gif


Das Kombiinstrument wurde mittels eines selbstgebauten Edelstahlhalter in die M8 Gewindelöcher der oberen Gabelbrücke verschraubt.



Und so sieht sie zur Zeit aus




Bis bald
Reiner
Go to the top of the page
 
+Quote Post
RRRDUC
Beitrag 25.02.2015 - 16:57
Beitrag #12


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Hallo,

nun noch einmal Fragen:

- Ich suche noch eine Plexischeibe für das Monstercockpit
- Ich suche einen Endschalldämpfer mit 53mm Anschluß für rechtsseitige montage

Wenn jemand etwas hat, bitte melden

Gruß
Reiner
Go to the top of the page
 
+Quote Post
Schippy
Beitrag 26.02.2015 - 09:11
Beitrag #13


Carl F.
******

Gruppe: Members
Beiträge: 388
Mitglied seit: 12.05.08
Wohnort: Heilbronn
Mitglieds-Nr.: 2.816
Modell:MTS1200 Enduro, 900SS i.e, Yamaha WR250R


Wilkommen hier. Hab leider nichts für dich, aber großen Respekt daswird richtig klasse!
Ich wünschte ich könnte sowas auch machen.

Gruß
Schippy


--------------------
Go to the top of the page
 
+Quote Post
RRRDUC
Beitrag 06.03.2015 - 14:34
Beitrag #14


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Hallo da bin ich mal wieder,

komme momentan nicht so richtig weiter, die Elektrik/Elektronik bringt mich fast zur Verzweiflung.Alles funktioniert soweit, aber
leider bekomme ich sie nicht gestartet.
Folgendes Problem:
Zündschlüssel auf ON und Display ist da, die IMMO geht nach ein einmaliges aufblinken aus, also Schlüssel erkannt.Soweit so gut.
Aber die EOBD-Leuchte geht nicht aus.Startknopf gedrückt, Anlasserrelais zieht für eine knappe Sekunde an und fällt sofort wieder ab.
Anlasserrelais und Anlasser ist in Ordnung, habe ich getestet.
Der Fehler muß im Steuergerät sein, kann es sein das das Steuergerät aus irgendein Grund eine Startverweigerung herausgibt und warum???

Ich hoffe mir kann einer Helfen.

Gruß
Reiner
Go to the top of the page
 
+Quote Post
RRRDUC
Beitrag 06.03.2015 - 17:45
Beitrag #15


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 25.09.14
Wohnort: Nähe Bruchmühlbach-Miesau
Mitglieds-Nr.: 8.136
Modell:Multistrada 1000DS, SV650, Lotus Elise


Hallo,

so habe jetzt mal den Trick zum auslesen gefunden, linke Taste am Dashboard in OFF Stellung gedrückt und auf ON gedreht
und das Dashboard sagt EFI ER 7.2.
Finde aber nicht die Aufschlüsselung von ER 7.2, kennt die Jemand???

Gruß
Reiner
Go to the top of the page
 
+Quote Post

3 Seiten V   1 2 3 >
Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 19.02.18 - 18:10