IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> elektronikproblem
dacuti
Beitrag 05.06.2017 - 16:58
Beitrag #1


Advanced DC Member
***

Gruppe: Members
Beiträge: 37
Mitglied seit: 18.03.17
Wohnort: Erlangen: Bundesland Franken
Mitglieds-Nr.: 8.788
Modell:939 Supersport S, 600 SS


Woher kommt eigentlich die allgemeine Meinung das Ducati massive Elektronische Probleme hat??
Fast jeder der mitbekommt das ich ne Duc fahre fragt mich nach Elektronik Problemen oder erzählt mir Ducati hätte massive E-Probleme.

Thomas


--------------------
600SS, Ignitech Zündung, 2 in 1 Termignoni Carbon racing, geschmiedete Kolben, K&N Luftfilter, DynoJet Stage 2, 60 PS am Hinterrad und Ich!!!!
Go to the top of the page
 
+Quote Post
Multi-Michael
Beitrag 05.06.2017 - 18:39
Beitrag #2


Carl F.
******

Gruppe: Members
Beiträge: 250
Mitglied seit: 01.04.06
Wohnort: Kiel
Mitglieds-Nr.: 1.380
Modell:Ducati Multistrada 1100DS, Mulhacen 659 Angel Nieto


Moin Moin aus Kiel
Also ich sehe das so das Ducati nicht mehr Probleme mit der E-technicus hat als andere Hersteller.
Bei meiner Multi war jetzt einmal etwas mit dem Anlasserrelais und einmal einen Verdacht auf ein defektes
Benzinpumpenrelais. Kann bei 62000km Laufleistung schon mal vorkommen.
Viele Grüße aus dem echten Norden
Michael
Go to the top of the page
 
+Quote Post
Alberino
Beitrag 06.06.2017 - 15:43
Beitrag #3


Carl F.
******

Gruppe: Members
Beiträge: 389
Mitglied seit: 12.01.14
Wohnort: Ulm / Donau
Mitglieds-Nr.: 7.859
Modell:KW 350MK3 860GT


Hallo Thomas, solange Du keine P. hast ist doch alles Butter smile.gif
und wenn mal was ist bekommst hier bestens geholfen.

Bei den Versagern lags oft an der schlechten Masse über den Rahmen, biiligen Japan Kram
bei den neuen an zuviel Spielereien billig aus China.

Das Hauptproblem ist dass Ducati Fritzen dauernd an ihren Kisten rum schrauben
und krankhaft umbauen, das fängt schon bei sch... LED Blinkern an.

Solide Marelli Technik kann man (ich) auch reparieren oder programmieren.
die meisten Steuergeräte und Tachos bis 2008 habe ich vorrätig, Conti nix !

Grüße Gerd (Elektroniker)
Go to the top of the page
 
+Quote Post
dacuti
Beitrag 07.06.2017 - 20:32
Beitrag #4


Advanced DC Member
***

Gruppe: Members
Beiträge: 37
Mitglied seit: 18.03.17
Wohnort: Erlangen: Bundesland Franken
Mitglieds-Nr.: 8.788
Modell:939 Supersport S, 600 SS


DANKE für die Antworten.
Dann betrifft das E Problem überwiegend die Panigales.
Ist die Skepsis einiger Nipponer nicht ganz ungerechtfertigt!!!

Thomas


--------------------
600SS, Ignitech Zündung, 2 in 1 Termignoni Carbon racing, geschmiedete Kolben, K&N Luftfilter, DynoJet Stage 2, 60 PS am Hinterrad und Ich!!!!
Go to the top of the page
 
+Quote Post
Rebecca
Beitrag 07.06.2017 - 20:38
Beitrag #5


Carl F.
******

Gruppe: Members
Beiträge: 420
Mitglied seit: 30.06.06
Wohnort: München / sowie ab und zu in Bologna
Mitglieds-Nr.: 1.559
Modell:Ducati ST3s ABS, Cagiva Elefant 900 i.E.


Na das ist nur ein Geruecht wie alle Triumphs oelen. wink.gif

Ich hatte im ganzen jetzt fast 26 Jahre mit der Elefant und auch schon lange mit der Duc, beide Einspritzer, weniger Probleme als vorher in 5 Jahren mit der BMW.

Bei der ST3s habe ich doch nun das erste Problem mit der Elektrik, nach ueber 73.000 km, ein defekter Seitenstaenderschalter.


Ja so ist die Welt halt.


Also nicht alles Glauben.
Wenn ein Elektrikproblem dann wirklich Pech, oder es wurde vorher gebastelt.

Der Beitrag wurde von Rebecca bearbeitet: 07.06.2017 - 20:40


--------------------
Inzwischen Mitglied im DOC Regensburg und im DOC Appia (Ducati Club Roma) Sowie im Cagiva Club Italia
Go to the top of the page
 
+Quote Post
Sunny61
Beitrag 10.06.2017 - 10:39
Beitrag #6


DC Hero
*****

Gruppe: Members
Beiträge: 146
Mitglied seit: 31.10.11
Mitglieds-Nr.: 6.841
Modell:Multistrada 1200 / Monster 900


Mein wink.gif gab mir als Tipp mit, die Monster muss von alleine anspringen, nicht überbrücken. Das Überbrücken soll einen Zündungsdefekt verursachen *können*. Trotz Umbau des Scheinwerfers vorne und LED-Blinker vorne und hinten hatte ich bisher bei meinem Monster noch keine elektrischen oder elektronischen Probleme. EZ 1998 mit knapp 109.000 km jetzt.

Auch die 1100er und 1200er Multi hatten noch keinen elektronischen Defekt oder Mangel. Das Vorurteil resultiert sicher aus den ganzen verbastelten Kisten.


--------------------
Go to the top of the page
 
+Quote Post
Alberino
Beitrag 11.06.2017 - 11:20
Beitrag #7


Carl F.
******

Gruppe: Members
Beiträge: 389
Mitglied seit: 12.01.14
Wohnort: Ulm / Donau
Mitglieds-Nr.: 7.859
Modell:KW 350MK3 860GT


Hi, Überbrücken muss man halt richtig machen wink.gif , alles aus und warten
und nicht während die Zündung eingeschaltet ist mit unpassenden Klemmen rum feuern.

Jede Stromunterbrechung gibt eine Induktion, d.h. mit einer Spule (Kabel) eine Entladung
genau wie an der Zündspule hohe Spannung +/ - die die Elektronik abfangen muss.

Die meisten Steuergeräte die ich zur Rep. auf den Tisch bekomme sind abgeschossen.
Kurzzeitig bis max. 30V mehr halten die nicht aus. G


--------------------
Carl F. ist nicht mein Name sondern eine Auszeichnung ! Albero = Baum, Welle
Go to the top of the page
 
+Quote Post
Sunny61
Beitrag 11.06.2017 - 23:01
Beitrag #8


DC Hero
*****

Gruppe: Members
Beiträge: 146
Mitglied seit: 31.10.11
Mitglieds-Nr.: 6.841
Modell:Multistrada 1200 / Monster 900


ZITAT(Alberino @ 11.06.2017 - 10:20) *
Hi, Überbrücken muss man halt richtig machen wink.gif , alles aus und warten
und nicht während die Zündung eingeschaltet ist mit unpassenden Klemmen rum feuern.


Da ich es nicht besser wußte, habe ich mich an den Tipp gehalten. Es hat bisher funktioniert. Auch wenn ich einen PKW überbrückt hatte, hab ich immer das so gemacht wie Du beschreibst.


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 18.10.17 - 09:29