IPB

Willkommen, Gast ( Anmelden | Registrierung )

2 Seiten V   1 2 >  
Reply to this topicStart new topic
> Bremsenquietschen bei M600 (Hinterradbremse)
Bahnburner
Beitrag 26.07.2011 - 15:02
Beitrag #1


DC Member
**

Gruppe: Members
Beiträge: 19
Mitglied seit: 05.09.07
Mitglieds-Nr.: 2.335
Modell:'99er Monster 600


Hallo Monsteristi,

vielleicht hat jemand das gleiche Problem wie ich mit meiner Monster oder kann sonstwie weiterhelfen:
Meine Monster,
M600 BJ 1999, z.Zt. ca. 63.000 km macht seit einiger Zeit fürchterliche Quietschgeräusche an der Hinterradbremse, es klingt wie ein Kieslaster!
Ich habe schon die Scheibe, Beläge und sogar den "Bremsanker" (die L-förmige Befestigung des Bremssattels) getauscht.
Erst das letzte (Bremsanker) hat das Geräusch beseitigt, scheinbar war die Führung (Langloch) für den Fixierungsbolzen auf der Schwinge ausgeschlagen.
Jetzt, erst gute 1000 km später fängt es schon wieder leicht an, das heißt kurz vor Stillstand kpommt schon wieder ein leises Quietschen, vor Allem wenn ich stark gebremst habe. Wer hat eine idee?

Danke & Grüße
"Bahnburner"
Matthias
Go to the top of the page
 
+Quote Post
DesMon
Beitrag 26.07.2011 - 15:37
Beitrag #2


Troy B.
*******

Gruppe: Members
Beiträge: 2.572
Mitglied seit: 17.12.09
Wohnort: Sachsen
Mitglieds-Nr.: 4.832
Modell:Monster M900 Bj.93, Simson SR50, ST2


Moin Matthias,

also wenn es sichum ein Quietschen handelt, dann wird es an den Bremsbelägen liegen. Was hast Du verbaut?


MfG DesMon


--------------------
Ist es zu laut, bist Du zu alt, denn Loud Pipes Save Lives

The Duc-Brothers 2011

Go to the top of the page
 
+Quote Post
Sammy 5
Beitrag 26.07.2011 - 22:49
Beitrag #3


DC Hero
*****

Gruppe: Members
Beiträge: 138
Mitglied seit: 23.06.10
Wohnort: DE - Hessen
Mitglieds-Nr.: 5.760
Modell:M600


Abend,

Ich hatte das gleiche letztens bei meiner M600, lag aber an den Belägen. Die waren eh am Ende, habe neue rein und seitdem keine Probleme mehr damit. Dass es mit dem Tausch des Ankers aufgehört hat ist mir rätselhaft... scheint aber ja die Beläge fast auszuschließen wacko.gif

Alle Schrauben auf festen Sitz überprüft? Ansonsten gibts ja die Tricks mit Kupferpaste auf die Rückseite der Beläge. Hast du das mal probiert?

Bremsenquietschen ist eben auch ein diffuses Problem, das kann viele Ursachen haben... Präventiv würde ich vielleicht noch die Teile, Bremskolben oder Radlager etc, auf Verschleiß untersuchen, deine Monster hat ja schon ein paar KM auf dem Buckel bzw. den Rädern smile.gif

Hoffe es hilft.

Viele Grüße


--------------------
Suche immernoch einen 1999er 996 Rahmen
Go to the top of the page
 
+Quote Post
Bahnburner
Beitrag 27.07.2011 - 12:13
Beitrag #4


DC Member
**

Gruppe: Members
Beiträge: 19
Mitglied seit: 05.09.07
Mitglieds-Nr.: 2.335
Modell:'99er Monster 600


Hallo zusammen,

danke Euch beiden dass Ihr Euch meines Themas angenommen habt!

Die Beläge kann ich leider ausschließen, ich hab einzwischen den dritten Satz Beläge (jedes MAl von einem anderen Hersteller) verbaut, natürlich habe ich die "alten Tricks" alle befolgt, also Antiquietschpaste (die gute, blaue synthetische von LiquiMoly) dünn auf die Rückseite (Trägerplatte) der Beläge aufgebracht und auch die äußeren Kanten des Reibbelages mit der Feile angefast.
Aber mein Geräusch ist auch kein klassisches Quietschen wie man es sonst vom bremsen kennt, es ist mehr ein Dröhnen, also eindeutig irgendwo eine Resonanz.
Ich bin irgendwann beim Radausbau drauf gekommen, dass der Bremsanker recht locker auf seinem Führungsbolzen ist, sobald man die Achsmuttern löst. Deshalb habe ich den getauscht, der neue ist auch wieder schön satt auf dem Bolzen (ich meine den kleinen Bolzen an der Schwinge, der so´zusagen die "Verdrehsicherung" für den Bremsanker darstellt).
Das Rätsel bleibt also vorerst bestehen, vielleicht habt Ihr noch weitere Ideen? Mein Latein ist am Ende...
Das einzige was ich noch nicht getauscht habe, wären der Bremssattel, die Schwinge und die Felge, aber die sind mir eigentlich zu teuer für einen Tausch "auf Verdacht"...

Viele Grüße
"Bahnburner"
Matthias

P.S. @ Sammy5, Ich seh's jetzt erst, "Radlager" könnte natürlich ein guter Tipp sein...
Reifen sind eh bald fällig, dann mach ich die Lager wohl dann mit.
Go to the top of the page
 
+Quote Post
DesMon
Beitrag 27.07.2011 - 15:14
Beitrag #5


Troy B.
*******

Gruppe: Members
Beiträge: 2.572
Mitglied seit: 17.12.09
Wohnort: Sachsen
Mitglieds-Nr.: 4.832
Modell:Monster M900 Bj.93, Simson SR50, ST2


Hey Matthias,

genau deswegen hab ich gefragt ob es tatsächlich ein Quietschen ist.
Das Dröhnen kommt nicht vom Radlager. Wenn es so wäre hättest Du das über den gesamten Fahrbetrieb ein Dröhnen oder Laufgeräusche.
Das Dröhnen kommt von der Bremse.

"Ursächlich ist die Reibpaarung Klotz / Scheibe.
Abhilfe schaffen nur veränderte Reibwerte, die die Resonanzschwingungen eliminieren oder gar nicht erst entstehen lassen. Abhilfe dafür sind eben andere Bremsbeläge oder auch andere Stahlsorten / Fertigungen ( Bohrungen / Schlitze etc. oder eben Anti-Seize-Pasten / Anti-Quitsch-Bleche oder ggf. Freiwinkel am Bremskolben..... )."

Das wurde schonmal diskutiert. Hab mal nen kleinen Auszug von!


MfG DesMon


--------------------
Ist es zu laut, bist Du zu alt, denn Loud Pipes Save Lives

The Duc-Brothers 2011

Go to the top of the page
 
+Quote Post
Bahnburner
Beitrag 28.07.2011 - 20:08
Beitrag #6


DC Member
**

Gruppe: Members
Beiträge: 19
Mitglied seit: 05.09.07
Mitglieds-Nr.: 2.335
Modell:'99er Monster 600


Hi DesMon,

danke für die fundierte Antwort. Hast Recht, eigentlich dürfen die Lager nicht schuld sein, sonst würds immer dröhnen (war jetzt für mich so eine Art "Rettungsanker"...).
Dann werd ich wohl mal in einen Satz neuer Beläge "investieren", mal schauen.
Ich nehm dann wohl am Besten "originale", vielleicht haben die engere Toleranzen... (dürften dann BREMBO sein, oder? Der Duc Händler liegt für mich ungünstiger als der Hein...), ich muss gestehen, dass die letzten beiden Sätze vom billigen Zubehöranbieter waren. Weil die originalen (runtergefahrenen) haben ja auch gedröhnt...

Ich werde dann berichten... wink.gif

Grüße
"Bahnburner"
Matthias
Go to the top of the page
 
+Quote Post
DesMon
Beitrag 29.07.2011 - 11:33
Beitrag #7


Troy B.
*******

Gruppe: Members
Beiträge: 2.572
Mitglied seit: 17.12.09
Wohnort: Sachsen
Mitglieds-Nr.: 4.832
Modell:Monster M900 Bj.93, Simson SR50, ST2


Moin Matthe, tongue.gif

ich hatte bei meiner Hinterradbremse auch so ein Dröhnen. Seit dem Belagwechsel ist es weg.
Frag mich jetzt bitte nicht was ich verbaut habe. Es waren aber hinten keine Brembo.
Ach, warte mal, doch, ich glaub ich hab Ferodo hinten drin.
Auf jeden Fall musst Du weichere Beläge nehmen. Gut, mich interessiert das eher weniger weil ich hinten die Bremse sogut wie nie benutze.
Ich hab da eher mit Rost zu kämpfen! biggrin.gif ohmy.gif wink.gif

Was hattest Du bis jetzt verbaut?


MfG DesMon


--------------------
Ist es zu laut, bist Du zu alt, denn Loud Pipes Save Lives

The Duc-Brothers 2011

Go to the top of the page
 
+Quote Post
Henry
Beitrag 29.07.2011 - 18:47
Beitrag #8


Troy B.
*******

Gruppe: Members
Beiträge: 719
Mitglied seit: 01.09.08
Wohnort: Raum Braunschweig
Mitglieds-Nr.: 3.036
Modell: Multi 1100 S


Hallo Matthias,
ich glaube, ich weiß, was du meinst. Bei mir dröhnt/quietscht es auch ab und an an der Hinterradbremse. Allerdings glaube ich nicht, dass es an den Belägen liegt, denn das Geräusch setzt eigentlich erst am Ende des Bremsvorgangs ein, wenn schon kein voller Druck mehr anliegt. Eigenartiger Weise ist das Geräusch auch erst im Laufe dieser Saison aufgetreten. Wie dem auch sei, die Beläge sind noch gut und die Bremse tut's auch noch, wenn's weiter nichts ist, kann ich damit leben.
Gruß
Torsten


--------------------
- Ich bin das Original -
Go to the top of the page
 
+Quote Post
Bahnburner
Beitrag 30.07.2011 - 13:10
Beitrag #9


DC Member
**

Gruppe: Members
Beiträge: 19
Mitglied seit: 05.09.07
Mitglieds-Nr.: 2.335
Modell:'99er Monster 600


Hallo DesMon, Torsten,

danke für Eure Meldungen;
DesMon, ich hatte zuletzt billige Beläge ich glaub vom Louis (oder vom Gericke) drin, weil ich mit die neue Scheibe nicht mit den alten Belägen fahren wollte.
ich weiß der Sattel ist von BREMBO (den gibts auch nur komplett, keinen Rep.-Satz mad.gif ), deshalb hatte ich an BREMBO Beläge gedacht. Mal schauen, ob ich recht weiche finde.
Torsten, glaube mir, spätestens nächste Saison kannst Du das Dröhnen nicht mehr ertragen... wink.gif
(Zumindest mir gehts so, aber ich fahre meine Motorräder auch im Alltagsbetrieb /Stadtverkehr und so, da muss man halt öfter anhalten...), aber das Phänomen ist ziemlich genau so, wie Du es beschreibst, es dröhnt sobald man eine niedrige Restgeschwindigkeit erreicht hat.

Grüße, wie gesagt, ich gebe auf jeden Fall Rückmeldung, sobald ich neue Beläge hab!
"Bahnburner"
Matthias
Go to the top of the page
 
+Quote Post
DesMon
Beitrag 30.07.2011 - 15:39
Beitrag #10


Troy B.
*******

Gruppe: Members
Beiträge: 2.572
Mitglied seit: 17.12.09
Wohnort: Sachsen
Mitglieds-Nr.: 4.832
Modell:Monster M900 Bj.93, Simson SR50, ST2


Dass das Dröhnen erst am Schluss des Vorganges auftaucht, hängt damit zusammen das an den Belägen Kanten entstehen. Und diese Kanten sind Überstände die dieses Geräusch entstehen lassen!
Haben wir oft im Dosenbereich.
Wichtig wäre halt die Beläge vor dem Verbau anzuphasen. Dann ordentlich fetten und gut.
Wie gesagt, schau das Du weiche Beläge nimmst!

MfG DesMon


--------------------
Ist es zu laut, bist Du zu alt, denn Loud Pipes Save Lives

The Duc-Brothers 2011

Go to the top of the page
 
+Quote Post
TP001
Beitrag 03.09.2011 - 21:38
Beitrag #11


DC Member
**

Gruppe: Members
Beiträge: 12
Mitglied seit: 03.09.11
Wohnort: 8093
Mitglieds-Nr.: 6.768
Modell:M750 BJ: 97 + BJ:2000


Hy,

das Qietschen der Hinterradbremse hab ich bei meinen beiden Ducs...
Hab auc schon einiges probiert und ganz ehrlich, ich habs aufgegeben.

Ich denke mir jetzt jedesmal: Wenns quietscht dann funzts


Iss zwar keine große Hilfe aber du bist nicht alleine mit der Quietscherei wink.gif

ToM


--------------------
Der Mensch ist bei Gewitter leise, das Bier das trinkt er literweise...
Go to the top of the page
 
+Quote Post
Henry
Beitrag 04.09.2011 - 10:43
Beitrag #12


Troy B.
*******

Gruppe: Members
Beiträge: 719
Mitglied seit: 01.09.08
Wohnort: Raum Braunschweig
Mitglieds-Nr.: 3.036
Modell: Multi 1100 S


Habe letztens meine Kette mal gründlich gereinigt und anschschließend die Kettenspannung - soweit das mit den Markierungen auf der Schwinge möglich ist - wieder richtig eingestellt. Momentan quietscht und dröhnt jetzt nichts mehr. Also, vielleicht mal checken, ob die Kettenspanner gleichmäßig eingeststellt sind bzw. ob das Hinterrad richtig fluchtet.


--------------------
- Ich bin das Original -
Go to the top of the page
 
+Quote Post
Exilol
Beitrag 06.09.2011 - 22:47
Beitrag #13


DC Member
**

Gruppe: Members
Beiträge: 20
Mitglied seit: 06.09.11
Mitglieds-Nr.: 6.773
Modell:GSX-R 750W


ZITAT(Henry @ 04.09.2011 - 11:43) *
Habe letztens meine Kette mal gründlich gereinigt und anschschließend die Kettenspannung - soweit das mit den Markierungen auf der Schwinge möglich ist - wieder richtig eingestellt. Momentan quietscht und dröhnt jetzt nichts mehr. Also, vielleicht mal checken, ob die Kettenspanner gleichmäßig eingeststellt sind bzw. ob das Hinterrad richtig fluchtet.


so nach einiger zeit hab ich mich mal extra für den beitrag hier angemeldet... wink.gif

bei brembo-anlagen, nutzt bitte originalteile, auch wenns im geldbeutel wehtun mag. ihr habt deutlich mehr nerven die geschont werden.

kleines beispiel: lancia phedra 3L v6 mit brembo-anlage -> hat erst bei originalbelägen ruhe gegeben, war nicht auszuhalten. weder die kundin selbst noch die fahrerei mit dem fahrzeug.
3 verschiedene beläge getestet, erst bei originalen war schicht.
Go to the top of the page
 
+Quote Post
Henry
Beitrag 07.09.2011 - 19:24
Beitrag #14


Troy B.
*******

Gruppe: Members
Beiträge: 719
Mitglied seit: 01.09.08
Wohnort: Raum Braunschweig
Mitglieds-Nr.: 3.036
Modell: Multi 1100 S


ZITAT(Exilol @ 06.09.2011 - 22:47) *
so nach einiger zeit hab ich mich mal extra für den beitrag hier angemeldet... wink.gif
bei brembo-anlagen, nutzt bitte originalteile, auch wenns im geldbeutel wehtun mag. ihr habt deutlich mehr nerven die geschont werden.

Hallo Exilol,
zunächst mal willkommen im Forum. Wir wissen schon, wie wir neue Mitglieder kriegen biggrin.gif biggrin.gif biggrin.gif
Aber so einfach wie du dir das denkst ist es leider nicht wink.gif Das KANN so sein, MUSS aber nicht unbedingt tongue.gif
Ich habe sehr wohl original Brembo-Beläge drin und auch etwas Paste auf der Belagrückseite, trotzdem hat's Geräusche gemacht. Aber es war bei mir auch kein Qietschen, sondern eher ein Dröhnen, deswegen auch mein Hinweis auf die exakte Flucht des Hinterrades.

Gruß
Torsten


--------------------
- Ich bin das Original -
Go to the top of the page
 
+Quote Post
flunserl
Beitrag 13.09.2011 - 16:52
Beitrag #15


Troy B.
*******

Gruppe: Members
Beiträge: 566
Mitglied seit: 21.04.05
Mitglieds-Nr.: 744
Modell:Ducati Monster 900i.e M4 2002


ZITAT(Exilol @ 06.09.2011 - 21:47) *
...nutzt bitte originalteile...



Oooh da kann ich jetzt nicht widerstehen...

ich habe bisher immer Lucas-Beläge von Tante Louis gefahren und damit nie Probleme gehabt.

Den Einzigen Fehler den ich gemacht hatte: Vorne organische Beläge...

Die HR Bremse scheint aber auch irgendwie nicht Konstrukteurs Liebling gewesen zu sein:

Meine Erfahrung:

`98er M750: Quietschen & "digitale" Wirkungsweise (Stahlflex brachte ein weing Abhilfe)

`00 M900 i.e.: Undicht, keine Repsatz>Neuanschaffung...

Und im moment nervt mich meine Dose mit der gleichen Thematik und nach dem x-ten mal rumprobieren lebe ich einfach damit, bzw hat sichs so eingependelt, das ich beim Winter/Sommereifenwechsel alles nochmal prüfe/reinigen/fetten und das Quietschen bis dahin gerade noch zu ertragen ist und dann gehts wieder bis zum nächsten Reifenwechsel...

Die Gute hat ja auch schon ordenltich Laufeistung (sowas macht Mut!) und irgendwie hab ich da ähnliche wie bei meinem hornalten Auto das Gefühl, das sich auch die entstandenen Spiele summieren bis es zu sochen Auffälligkeiten kommt.

Und gerade wenns um die lieben Schwingungen und Dämpfungen geht würd ich da keine der angrenzenden Verschraubungen / Lager ganz aus der Rechnung nehmen...

Einfach nochmal in Ruhe alles Zerlegen, Reinigen, Prüfen wieder verschrauben und verkleben. (Sowohl Schwingen wie auch Radseitg) Und wenn das nicht, oder nur kurz hilft...kann mans nur Stück für Stück tauschen...oder damit leben.







--------------------
Go to the top of the page
 
+Quote Post

2 Seiten V   1 2 >
Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 14.12.17 - 17:13