IPB

Willkommen, Gast ( Anmelden | Registrierung )


610er
Geschrieben: 19.06.2017 - 08:18


DC Newbie
*

Gruppe: Members
Beiträge: 6
Mitglied seit: 13.06.17
Wohnort: Schwäbische Alb
Mitglieds-Nr.: 8.852


ZITAT(schurli @ 18.06.2017 - 22:01) *
Hallo
Ich weiß,passt nicht hierher,bitte höflichst um Entschuldigung!

Kann mir jemand von Euch mit einfachen Worten beschreiben, wo ich bei meiner 750 er ( SS i.e. Bj. 2000) den Laderegler finden könnte* und wo ich messen soll damit ich sehe ob er defekt ist oder nicht?

Ein Foto der Lage des Reglers von euren Monsters wäre schon hilfreich und natürlich der Hammer.!

L.G und danke im Voraus Schurli


  zum Forum: Monster alte Generation · zum Beitrag: #226348 · Antworten: 12 · Aufrufe: 639

610er
Geschrieben: 16.06.2017 - 09:13


DC Newbie
*

Gruppe: Members
Beiträge: 6
Mitglied seit: 13.06.17
Wohnort: Schwäbische Alb
Mitglieds-Nr.: 8.852


ZITAT(Alberino @ 15.06.2017 - 14:16) *
...Wenn Rot 40V hat und die Batterie nur 13V ist dazwischen Kaputt ! die 30A oder die Leitung...

Das ist leider das was ich weiter oben befürchtet hatte - und da die 30A Sicherung ganz ist... also Leitung - das gefällt mir logischerweise gar nicht wacko.gif wacko.gif
Teile tauschen ist nun mal einfacher als im Kabel(Baum) nach nem Bruch suchen.

Der Regler wäre ein so schöner Defekt gewesen wink.gif
  zum Forum: Monster alte Generation · zum Beitrag: #226318 · Antworten: 12 · Aufrufe: 639

610er
Geschrieben: 15.06.2017 - 08:22


DC Newbie
*

Gruppe: Members
Beiträge: 6
Mitglied seit: 13.06.17
Wohnort: Schwäbische Alb
Mitglieds-Nr.: 8.852


ZITAT(Alberino @ 14.06.2017 - 22:43) *
Wenn die Batterie nicht lädt dann können da auch keine 40 V anstehen

dann ist der Regler schon kaputt, + abtrennen ist verboten ! unsure.gif

Rolf wenn du es nicht glaubst kaufe Alles neu dann gehts wieder. :rolles: G

Danke für die Geduld!
Ich muss es glauben - weil ich es ja nicht weiß wink.gif
Bin leider ein Kind der 80er meine Lehrer waren Alt-68er die uns beigebracht haben alles und jedes in Frage zu stellen.
Ich bitte dafür um Entschuldigung und Verständnis biggrin.gif

Im Ernst: Ich erkenne den logischen Bruch in meiner Beschreibung habe aber versucht die Fakten möglichst sorgfältig zu beschreiben.
Kann auch für mein Multimeter nicht die Hand ins Feuer legen
Ich werde erstmal einen Regler besorgen, der ist ja nicht so teuer.

Ich habe versucht das Verbot zu beherzigen und den Stecker nur so weit zu ziehen, dass ein blankes Stück hervorscheint wg, Messen.
Das mit dem Abziehen ist wirklich so schlimm?
Der Hinweis neben der Batterie ist ja recht sinnvoll, trennt man diese bei laufendem Motor, dann kann der Funke einiges zerstören.
Aber den Ausgang kann man ja bei stehendem Motor abziehen und dann erst starten - geht trotzdem was kaputt?
  zum Forum: Monster alte Generation · zum Beitrag: #226312 · Antworten: 12 · Aufrufe: 639

610er
Geschrieben: 14.06.2017 - 09:35


DC Newbie
*

Gruppe: Members
Beiträge: 6
Mitglied seit: 13.06.17
Wohnort: Schwäbische Alb
Mitglieds-Nr.: 8.852


ZITAT(Alberino @ 13.06.2017 - 22:24) *
Natürlich ist das rote der Ausgang ! mehr gibts ja nicht smile.gif
der sollte aber mit der 30A verbunden sein, sonst geht er kaputt,

Dann steck mal die 2 gelben ab und häng ne Birne 21W...60W dazwischen
da sollte Power raus kommen, mal bissle Gas geben rolleyes.gif . G


Jetzt bin ich ein wenig verwirrt:
Die Gelben kommen von der Lima oder? Weil ja am roten "Ausgang" bei laufendem Motor Strom kommt, brauch ich dort eigentlich nicht mehr messen.
Hab nochmal nachgemessen - am "Ausgang" kommt 13V bei Standgas und steigt dann bis über 40 Volt wenn man Gas gibt.

Was wie gesagt irritiert: Die Ladekontrolleuchte geht brav aus, soballd der Motor startet.

So gesehen liegt das Problem doch irgendwo nach dem Regler Ausgang. - Hab ich nen Denkfehler drin?
  zum Forum: Monster alte Generation · zum Beitrag: #226290 · Antworten: 12 · Aufrufe: 639

610er
Geschrieben: 13.06.2017 - 18:40


DC Newbie
*

Gruppe: Members
Beiträge: 6
Mitglied seit: 13.06.17
Wohnort: Schwäbische Alb
Mitglieds-Nr.: 8.852


ZITAT(Alberino @ 13.06.2017 - 16:21) *
Der 'gestufte' Stecker , also schwarz & weiß kommen nicht vom Regler sondern von
Zündschloss & Ladeleuchte , also von der Batterie zum Regler, da liegen max. 12,8V an
wenn mehr und mit Gas auch 14V dann wird die Batterie geladen.

Mit alles aus muss die 30A Sichg. auf beiden Seiten 12V zeigen, sonst ist sie kaputt.
Am Regler Gehäuse sollte eine Masse Leitung vorhanden sein. G

Danke für die kompetente Antwort.
Hab nicht sorgfältig geschaut. Daher nochmal präziser.
- Am gestuften Stecker liegen wie es sein soll 12,8 von der Batterie an
- Neben der 30A-Sicherung liegen li. und re. ebenfalls die beschriebenen 12V an
- Das Massekabel ist am Reglergehäuse an der unteren Schraube befestigt.

Vom Regler kommt ja noch ein runder Stecker (mittlere 2 rote Kabel am Regler) an diesem liegen bei Motor aus 0 V bei Motor an steigt die Spannung mit der Drehzahl
Ist das der Ausgang?
Wenn ja, sollte die Spannung nicht gleich bleiben?
  zum Forum: Monster alte Generation · zum Beitrag: #226286 · Antworten: 12 · Aufrufe: 639

610er
Geschrieben: 13.06.2017 - 12:52


DC Newbie
*

Gruppe: Members
Beiträge: 6
Mitglied seit: 13.06.17
Wohnort: Schwäbische Alb
Mitglieds-Nr.: 8.852


Ich hab seit 94 eine M 900 ohne jedes Problem (z.Zt. 86tkm) biggrin.gif Das zuverlässigste Mopped, das ich je hatte!
Bin diese Woche zum ersten mal liegen geblieben. Offenbar lädt die Batterie nicht mehr, mit geladener Batterie fährt sie wunderbar.
Komischerweise geht die Ladekontrolleuchte beim Motorstart aber aus.

Was ich schon gecheckt habe:
Sicherungen - auch die 30A neben den Zündspulen
Stecker, soweit man ohne zerlegen einigermaßen ran kommt
Regler: Am Kabel, das links unterhalb des Tanks am Rahmenrohr entlangläuft - das mit einem gestuften Stecker, kommen ~13V vom Regler.

Habt ihr einen Tipp wo ich suchen soll? Bevor ich anfange den Kabelbaum aufzudröseln wacko.gif

Gruß und Danke
Rolf
  zum Forum: Monster alte Generation · zum Beitrag: #226280 · Antworten: 12 · Aufrufe: 639


New Posts  Offenes Thema (neu)
No New Posts  Keine neuen Antworten
Hot topic  Beliebtes Thema (neu)
No new  Beliebtes Thema (Nichts Neues)
Poll  Umfrage (neu)
No new votes  Umfrage (Nichts Neues)
Closed  Thema geschlossen!
Moved  Verschobenes Thema!
 

Vereinfachte Darstellung Aktuelles Datum: 23.10.17 - 11:47