IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> Reifen für M1100S, Alternative zum Pirelli Diablo Rosso Corsa?
maggus
Beitrag 16.08.2015 - 13:47
Beitrag #1


Advanced DC Member
***

Gruppe: Members
Beiträge: 55
Mitglied seit: 21.02.10
Mitglieds-Nr.: 5.053



Servus,

die Diva verlangt nach neuen Gummis - soll sie gerne bekommen. Da die vorne + hinten zum Tausch anstehen, bietet sich die Oprion des Marken- Fabrikats-Wechsels an.

Bisher bin ich ausschließlich den ab Werk montierten Pirelli Diablo Rosso Corsa gefahren und bin damit nicht wirklich unzufrieden. Aber ev. gibt es ja was besseres für mich?

Was fahre ich denn so? Ausschließlich Touren (Alpen/Dolo's; recht flott; 1 bis 4 Tage am Stück), keinen Alltagsbetrieb, keine Rennstrecke ca. 4000 km / Jahr.
Was brauche ich denn? Eigentlich einen Diablo Rosso Corsa der mir bei Nässe ein besseres Gefühl vermittelt.

Bisher hat mich beim Diablo Rosso Corsa Haftung/Handling trocken begeistert (da habe ich garantiert noch nicht die Grenzen des Reifen erfahren). Bei Nässe "fühlt" es sich gelegentlich rutschig an. Die Laufleistungen sind für mich auf Grund meiner geringen Jahresfahrleistungen ok.

Welche Reifen fahrt Ihr so? Hat schon mal wer den ANGEL GT oder Z8 ROADTEC probiert?

Danke für Eure Meinungen - Gruß - Maggus
Go to the top of the page
 
+Quote Post
Sugus
Beitrag 17.08.2015 - 15:19
Beitrag #2


Troy B.
*******

Gruppe: Moderatoren
Beiträge: 3.939
Mitglied seit: 03.12.05
Wohnort: Zürioberland
Mitglieds-Nr.: 1.167
Modell:Multi 1000s DS in Rente, 11er Monster ohne EVO, Enduro Pro


Hi Maggus

Ich fahre zur Zeit den Conti Road Attack und bin zufrieden damit. Flüssig auf der Landstrasse reicht der Grip immer....
Den Sport Attack hatte ich auch schon versucht.... Ausser einem gigantischem Verschleiss habe ich keine Vorteile zu melden....

Ich denke alle "Touringreifen" reichen auf der Landstrasse bei einem Lebensbejahendem Fahrstil....

Auf der Multi bin ich vorwiegend den Michelin Pilot Road hinten und den Pilot Sport vorne gefahren... Auch eine gute Kombination....

Grusssugus


--------------------
Mors Certa Hora Incerta
Go to the top of the page
 
+Quote Post
achim996
Beitrag 17.08.2015 - 22:27
Beitrag #3


Carl F.
******

Gruppe: Members
Beiträge: 324
Mitglied seit: 11.06.05
Wohnort: LEV-Pattscheid, NRW
Mitglieds-Nr.: 867
Modell:Muli 1000 DS, 998 sfe, 900 ss im Aufbau


Hallo Magnus,

fahre auf meiner Muli den Metzeler 7 RR.
Ein super Gummi, Grip ohne Ende, soweit ich das im Nassen beurteilen kann, hält er auch.

Meine Bessere Hälfte fährt den Pirelli Angel GT. Ist super zufrieden damit, auch bei Nässe.
Werde wohl daher demnächst auf den Angel GT oder Z8 wechseln,
da die Laufleistung wesentlich besser ist,

Gruß
Akki
Go to the top of the page
 
+Quote Post
maggus
Beitrag 31.08.2015 - 21:37
Beitrag #4


Advanced DC Member
***

Gruppe: Members
Beiträge: 55
Mitglied seit: 21.02.10
Mitglieds-Nr.: 5.053



Servus,

danke für die Rückmeldungen. Der Metzeler 7 RR wird es.

Ich wollte gerade (wie schon oft) das Vorderrad ausbauen. Als ich die Bremssättel mit deutlich deutlich mehr als 45 Nm lösen musste (konnte ev. auch an den Unmengen Schraubensicherung liegen) erinnerte ich mich, dass nicht ich sondern die Werkstatt bei der Reperatur der Öhlins-Gabel die letzten dor tdrann waren. Das könnte uch der Grund sein, wieso ich diese Gottverd... Achse nicht raus bekomme. Die lies sich sonst immer mit mäßigem Kraftaufwand nach (in Fahrtrichtung) rechts rausdrücken. Jetzt bewegt die sich keinen mm!

Die Schrauben am Gabelfuß sind natürlich ab, WD40 und Gummi-Hammer (die ich bisher noch nie zum Ausbau benötigt habe) bringen auch nix. Gibt es da noch einen Trick? Brauche ich ev. doch dieses Spetialwerkzeug für die Achse? Hat wer eine Idee?

Danke für jeden Tipp - Maggus
Go to the top of the page
 
+Quote Post
achim996
Beitrag 31.08.2015 - 22:25
Beitrag #5


Carl F.
******

Gruppe: Members
Beiträge: 324
Mitglied seit: 11.06.05
Wohnort: LEV-Pattscheid, NRW
Mitglieds-Nr.: 867
Modell:Muli 1000 DS, 998 sfe, 900 ss im Aufbau


Guten Abend Maggus,

ich benutze immer das Werkzeug zum ausbauen der Vorderradachse.
Wenn Du das Werkzeug hast( müsste sich im Bordwerkzeug befinden) kannst Du die Achse ggf
hin und her drehen.

Was ich schon mal erlebt habe, ist, dass die Achse verspannt eingebaut wurde( bei meiner 998)
Messe doch mal wie weit die Gabel oben durch die obere Gabelbrücke durchgesteckt ist.
Beide Seiten müssten gleich sein. Das war, wenn ich mich recht erinnere bei mir das Problem.
Konnte sie nur noch mit Gewalt herausschlagen.
Nach der Aktion war sie hin.

Leider kann ich Dir auch nicht mehr dazu sagen,

Gruß

Akki
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 19.11.17 - 21:55