IPB

Willkommen, Gast ( Anmelden | Registrierung )

2 Seiten V  < 1 2  
Reply to this topicStart new topic
> Fernschalter klickt ,keine Autostartfunktion, Startprobleme
MultiHermann
Beitrag 03.05.2018 - 11:34
Beitrag #16


DC Member
**

Gruppe: Members
Beiträge: 10
Mitglied seit: 20.08.05
Wohnort: Obing, Oberbayern
Mitglieds-Nr.: 1.013
Modell:Ducati Multistrada 1000DS schwarz


Vielen Dank für die Tipps,

werde mich die Tage mal drübermachen.

Wetterbericht ware sehr positiv mad.gif

Gruß

Hermann
Go to the top of the page
 
+Quote Post
Alberino
Beitrag 03.05.2018 - 12:35
Beitrag #17


Carl F.
******

Gruppe: Members
Beiträge: 437
Mitglied seit: 12.01.14
Wohnort: Ulm / Donau
Mitglieds-Nr.: 7.859
Modell:KW 350MK3 860GT


Hallo, die gleichen Probleme treten bei den 749/999 auf
eine gute Batterie ist das A & O, brücken mit St.kabel bringen oft schlechten Kontakt.
Das Laufen des Spender KFZ bringt dann das letzte Quentchen von 12 auf 14V.

Kurze Einbrüche können mit Multimeter nicht erfasst werden, daher Prüflampe
Das bequeme ablesen im Cockpit bringt nichts, das sind Fahrkarten, weil die Messung
länger dauert als es einbricht, da hat die Elektronik schon abgeschaltet .
Das ist der Fluch des Fortschritts, immer mehr Komfort und immer kleinere Batterien.
Die Werkstatt fackelt nicht lange , macht sofort eine neue rein. G
Go to the top of the page
 
+Quote Post
MultiHermann
Beitrag 07.05.2018 - 15:16
Beitrag #18


DC Member
**

Gruppe: Members
Beiträge: 10
Mitglied seit: 20.08.05
Wohnort: Obing, Oberbayern
Mitglieds-Nr.: 1.013
Modell:Ducati Multistrada 1000DS schwarz


Hallo zusammen,

Kontakte reinigen hat nichts gebracht - es war die Batterie.

Spannung ist bei Belastung bis 6V zusammengebrochen.

Neue Batterie hat das Problem gelöst.
rolleyes.gif
Danke für die Tipps.

Hermann
Go to the top of the page
 
+Quote Post
MTS_AT
Beitrag 20.05.2018 - 18:09
Beitrag #19


DC Member
**

Gruppe: Members
Beiträge: 16
Mitglied seit: 26.05.11
Wohnort: Keutschach am See
Mitglieds-Nr.: 6.566
Modell:MTS 1000DS


Hallo,

Hatte wie berichtet den Starter getauscht und jetzt hat sich der Freilauf verabschiedet. (Starter drehte leer durch)

Nach dem Ausbau konnte ich den Freilauf mit der Hand weder in die eine Richtung (was ja richtig wäre) ,noch in die andere Richtung bewegen.
Ggf ist es dadurch schon früher zur erhöhten Stromaufnahme des Starters gekommen verursacht durch das verklemmen des Freilaufs .

Es sind leider alle 3 Komponenten im A... d.h (Aufnahme Zahnradseite und Gegenplatte sehr eingelaufen, Freilauf zerfiel bei Ausbau)
Gotteseidank noch keine Späne im Deckel bzw. am Magnet der Ablassschraube .

Würde aus dieser Erfahrung auch gleich anraten bei Problemen mit dem Anlasser auch gleich den Zustand des Freilaufs zu checken da ja der LM-Deckel sowieso für den Starterwechsel runter muss. (Lange 30er Nuss und Schlagschrauber notwendig,fall kein Spezialwerkzeug zur Hand )

Ducati macht gerade eine Lagerumstellung in Bologna (ausgerechnet jetzt ) also muss ich noch ein paar Tage auf die neuen Teile warten .

LG
Michael
Go to the top of the page
 
+Quote Post

2 Seiten V  < 1 2
Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 25.05.18 - 22:21