IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> 750 SS i.e. 2000-Batterieladung defekt ?
schurli
Beitrag 16.06.2017 - 22:14
Beitrag #1


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 24.06.16
Mitglieds-Nr.: 8.626
Modell:750 SS ie


Hallo Leute rolleyes.gif
Hab heute einen 250 km Trip absolviert ,die Maschine sprang den ganzen Tag problemlos an.Leider hab ich Sie danach dummerweise mit dem Dampfstrahler gereinigt.Nach der Wäsche sprang der Motor nicht mehr an,der Starter gab nur ein Surren von sich.Normalerweise ein Zeichen von Unterspannung. Hab Sie dann angeschoben und Sie sprang auch sofort wieder an und so konnte noch die restlichen 3 km ganz normal nach Hause fahren. Ich hab dann zu Hause bei laufenden Motor die Spannung an der Batterie gemessen ( 11.8 V (?) Sie springt nun nur mehr schwer an. ( Batterie sehr schwach)obwohl sie sich in den 3 Kilometern Fahrt nach Hause ein wenig aufladen hätte müssen. Ich denke mal, daß entweder der Regler oder ein Kabelanschluß defekt ist.Die Batterie ist fast neu-
Vielen Dank im Voraus und liebe Grüße Schurli

Der Beitrag wurde von schurli bearbeitet: 18.06.2017 - 20:47
Go to the top of the page
 
+Quote Post
Alberino
Beitrag 17.06.2017 - 13:09
Beitrag #2


Carl F.
******

Gruppe: Members
Beiträge: 389
Mitglied seit: 12.01.14
Wohnort: Ulm / Donau
Mitglieds-Nr.: 7.859
Modell:KW 350MK3 860GT


Ja, schaust du meine Beträge unter Monster und Sport-Touring rolleyes.gif . Gerd


--------------------
Carl F. ist nicht mein Name sondern eine Auszeichnung ! Albero = Baum, Welle
Go to the top of the page
 
+Quote Post
schurli
Beitrag 18.06.2017 - 20:48
Beitrag #3


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 24.06.16
Mitglieds-Nr.: 8.626
Modell:750 SS ie


@: Gerd: Vielen Dank,werde sofort nachsehen!

L.G Schurli smile.gif
Go to the top of the page
 
+Quote Post
schurli
Beitrag 18.06.2017 - 21:39
Beitrag #4


DC Member
**

Gruppe: Members
Beiträge: 26
Mitglied seit: 24.06.16
Mitglieds-Nr.: 8.626
Modell:750 SS ie


Hallo Gerd,

Tja- shit----Elektrik liegt mir gar nicht!
L.G schurli
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Vereinfachte Darstellung Aktuelles Datum: 18.10.17 - 09:39